Ma Pan 1300 est en panne!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ma Pan 1300 est en panne!

Message  Greg_76360 le Lun 21 Aoû 2017 - 12:15

Ma Pan 1300 qui est en vente dans les petites annonces est en panne.

En juin (période canicule), je tombe en panne à 200m du boulot, arrivé à un rond point, elle cale.
Comportement identique à un appui sur le coupe circuit.
Je pousse pour me garer je remets le contact, le démarreur donne très bien mais elle ne démarre pas.
Çà ne donne rien du tout. Le moteur ne fait pas une seule explosion...

Je vais au boulot, je la récupère le soir, elle démarre au quart de tour, je rentre.

Vérification de la batterie, elle a l'air ok, elle est sur Optimate en permanence.
Dans le doute je la change.

Fin Juillet, forte chaleur, je fais 40kms, une course de 30 min je repars, arrivé sur un rond point elle cale,
dépanneuse, direction Honda Reims.

Appel pendant les vacances, ils n'ont jamais réusssi à la faire caler, malgré 2 heures à tourner à l'arrêt.
Branchement du PC, il y a un défaut d'injecteur. Il est impossible à dater car la Pan ne le permet pas.
Reset du défaut, on me dit que ce doit être du à çà.  scratch

Ok mais pourquoi seulement à chaud??
Bref, Je n'y crois pas du tout mais règle une heure de main d'oeuvre.

Samedi un petit tour de 40kms, 30 min de visite chez Honda Chalons en Champagne, je reprends la route,
stop pour une course de 10 min, je repars, arrêt au feu.
Là je me dis si elle est encore en panne c'est ici qu'elle devrait caler.
Le feu passe vert, je passe la première, m'élance, elle cale!  Twisted Evil  Evil or Very Mad

Poussette, appel chez Honda qui n'est pas loin, ils n'ont pas de camionnette, second remorquage en 3 semaines!

Voilà elle est chez Honda Chalons, les meilleurs du coin d’après mes collègues.
fermeture d'été cette semaine, j'attends des nouvelles.

Bref cela retarde mon nouvel achat, mais je ne conçois pas de revendre sans avoir dépanner.

Je pense à un problème d'allumage, on m'a parlé aussi du contacteur de béquille latérale, mais pareil pourquoi à chaud seulement?

bref si vous avez une idée, je suis preneur!  
avatar
Greg_76360

Nombre de messages : 1376
Age : 42
Localisation : Epernay
Moto : VFR800X 2017
Date d'inscription : 17/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma Pan 1300 est en panne!

Message  jean pierre 52 le Lun 21 Aoû 2017 - 16:14

j'ai eu cela sur ma ducat, soudure sèche dans le boitier injection électronique.jamais de blem à froid et quand elle cale même à haut régime le compte tours tombe à zero
en une fraction de seconde,j'ai eu une coupure sur autoroute à 170 km/h et instantanément le compte tour à zéro. le calage se produisais à n'importe quel régime
avatar
jean pierre 52

Nombre de messages : 852
Age : 57
Localisation : langres
Moto : 1100 pan european 1997 std
Date d'inscription : 06/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma Pan 1300 est en panne!

Message  kawakasi36 le Lun 21 Aoû 2017 - 21:46

salut,
si je ne me trompe pas, tu as eu ce problème 2 ou 3 fois au ronds points , ce qui me fait penser à l'inclinomètre, cette petite chose qui est censée coupé le moteur en cas de chute et qui pourrait, je dit bien pourrait être défectueux, cela est déjà arrivé sur une 13 ici dans l’Indre.
par contre je ne sais pas si c'est la pièce 3 ou la pièce 7??

avatar
kawakasi36

Nombre de messages : 269
Age : 49
Localisation : Saint Maur, indre.
Moto : ST 1300 A pan european 2002 183000kms, pignon de la bulle changer a 178500.
Date d'inscription : 21/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma Pan 1300 est en panne!

Message  bebert12 le Mar 22 Aoû 2017 - 7:05

Bonjour,
J'ai eu une panne similaire le mois dernier. Arrêt du moteur et impossible de redémarrer.
Appel assistance, un copain mécano s'est penché dessus, évidemment quand elle est arrivée elle a démarrée, il n'a jamais pu reproduire la panne.
Mais il est tenace et a finalement trouvé au bout de 4 semaines (pas à plein temps tout de même). Oxydation d'une barrette de masses bien planquée sous la selle.
Voilà c'est une piste si ça peut aider.
avatar
bebert12

Nombre de messages : 182
Age : 63
Localisation : Gabriac (12)
Moto : PAN EUROPEAN ST1300 ABS de 2002.
en rodage .... 286 000 km
Date d'inscription : 09/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma Pan 1300 est en panne!

Message  philou.&.no le Mar 22 Aoû 2017 - 15:11

avatar
philou.&.no

Nombre de messages : 6516
Age : 60
Localisation : dampremy (belgique)
Moto : plus de moto mais toujours la même passion .
Date d'inscription : 25/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma Pan 1300 est en panne!

Message  glodecolnago le Mar 22 Aoû 2017 - 15:58

Ma mini pierre à l"edifice: mon ancien propriétaire de ma Pan, m'a donné un inclinomètre en me disant que c'est une maladie des Pan, et donc il en avait acheté un au cas où !!

Voila je ne sais quoi dire de plus mais si ca aide!!

bounce
avatar
glodecolnago

Nombre de messages : 141
Age : 49
Localisation : Auvet et la Chapelotte
Moto : ST1300
Date d'inscription : 01/04/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma Pan 1300 est en panne!

Message  pifouit64 le Mar 22 Aoû 2017 - 23:38

Je pense que vous êtes dans le vrai. Ce capteur ou une mauvaise connexion quelque part. Pour "l'inclinometre" sur la 1100 le nom est "capteur de talus" juste au cas où !!!

pifouit64

Nombre de messages : 2411
Age : 55
Localisation : Gelos(64)
Moto : 1100 50th, OR
Date d'inscription : 27/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma Pan 1300 est en panne!

Message  Greg_76360 le Jeu 24 Aoû 2017 - 13:39

Merci à tous pour ces retours, je vais en toucher un mot au mécano.
Mais effectivement çà ressemble bien à çà, car çà m'est déjà arrivé d'oublier de le remonter et le comportement est identique.
avatar
Greg_76360

Nombre de messages : 1376
Age : 42
Localisation : Epernay
Moto : VFR800X 2017
Date d'inscription : 17/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma Pan 1300 est en panne!

Message  JMT le Jeu 24 Aoû 2017 - 16:16

Bonjour,
Avec ma 1100 j'ai eu le problème avec le "Capteur de tallut". Le fait de couper le contact et de le remettre je savais redémarrer. Quand je me suis rendu compte du phénomène, je savais redémarrer sans m'arrêter. On m'a changer le capteur et problème disparu.
Bonne journée. JMT
avatar
JMT

Nombre de messages : 45
Age : 57
Localisation : Bastogne
Moto : honda st 1300 2008
Date d'inscription : 18/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

re.ma pn 1300est en panne

Message  lucky02 le Jeu 24 Aoû 2017 - 18:42

salut a tous, je viens de lire ton probleme greg, tu as eu de la chance la premiere fois d etre a 200m de ton travail, comme quoi meme la pan st 1300 n est pas a l abri dune panne, et des coupures moteur comme ça , çà peut -etre dangereux,comme la concession est fermee pour vacances, tu es bloque ! en esperant qui te trouves cette panne, mais dis donc tu as un sacre kilometrage, avec ta pan,
comme quoi il ya toujours de bons et vrais motards, tu nous tiens au courant pour la suite, a bientot !!
avatar
lucky02

Nombre de messages : 286
Age : 70
Localisation : bucy-le-long 02880
Moto : pan europeanne 1300 2010 noire
Date d'inscription : 06/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma Pan 1300 est en panne!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum