démarage aprés lavage

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: démarage aprés lavage

Message  pan european le Mar 26 Avr 2011 - 12:38

Je ne connais pas ce genre de lavage !

_________________
A+
Christian.

Si vous nous envoyez un courriel, préciser votre pseudo.
------------------------------------------------------------------
Appel de phare d'une ST 1300 solo et d'un side K100 LT+Héchard Scope.
270 247 Km en ST 1100 ICI puis passage à la ST 1300 LA.

pan european
Admin

Nombre de messages : 18667
Age : 53
Localisation : Nogent sur Oise / France (Departement 60)
Moto : ST 1300 Noire de 09/2011.
BMW K100LT + Héchard Scope.
Date d'inscription : 22/11/2007

Voir le profil de l'utilisateur http://www.pan.european.free.fr

Revenir en haut Aller en bas

Re: démarage aprés lavage

Message  OLLIER le Mar 26 Avr 2011 - 14:48

pan european a écrit:Je ne connais pas ce genre de lavage !

Je pense que tu pourras les trouver sur le site internet de chez TOTAL study

OLLIER

Nombre de messages : 65
Age : 60
Localisation : La Celle 83 var
Moto : Honda 1300 Pan European
Date d'inscription : 26/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: démarage aprés lavage

Message  The Godzill@... le Mar 26 Avr 2011 - 19:24

infos et vidéo sur les pompe TOTAL spécial moto ICI

_________________
Le





The Godzill@...
Admin

Nombre de messages : 14872
Age : 38
Localisation : Entre Couvin et Chimay / Belgique
Moto : PAN EUROPEAN ST1300 de 2003 "Tower Silver Metallic" >>> "Pearl Coronado Blue"



***Power of Dreams***

Date d'inscription : 29/06/2008

Voir le profil de l'utilisateur http://my-pan-european.over-blog.com/

Revenir en haut Aller en bas

Re: démarage aprés lavage

Message  pan european le Mar 26 Avr 2011 - 20:49

OK merci !

_________________
A+
Christian.

Si vous nous envoyez un courriel, préciser votre pseudo.
------------------------------------------------------------------
Appel de phare d'une ST 1300 solo et d'un side K100 LT+Héchard Scope.
270 247 Km en ST 1100 ICI puis passage à la ST 1300 LA.

pan european
Admin

Nombre de messages : 18667
Age : 53
Localisation : Nogent sur Oise / France (Departement 60)
Moto : ST 1300 Noire de 09/2011.
BMW K100LT + Héchard Scope.
Date d'inscription : 22/11/2007

Voir le profil de l'utilisateur http://www.pan.european.free.fr

Revenir en haut Aller en bas

Re: démarage aprés lavage

Message  grisou le Mar 26 Avr 2011 - 22:35

De toutes manières on ne lave pas un moteur chaud sous peine de voir la belle peinture du moteur se déteriorer rapidement donc ... à éviter au maximum ... (si on veut préserver l' aspect de sa machine ) Sad

grisou

Nombre de messages : 313
Age : 66
Moto : HONDA VFR 1200 X - HONDA XLV Transalp 650
Date d'inscription : 28/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: démarage aprés lavage

Message  bluebird le Dim 1 Mai 2011 - 18:20

The Godzill@... a écrit:infos et vidéo sur les pompe TOTAL spécial moto ICI

Enfin une station pensée pour les deux roues Bien

_________________


https://picasaweb.google.com/chriggou
http://www.paneurosuisse.net

bluebird

Nombre de messages : 6979
Age : 49
Localisation : Vallorbe(Suisse)
Moto : Honda Pan European 1100St ABS/TCS de 1996 BLEU/noir


Date d'inscription : 31/03/2010

Voir le profil de l'utilisateur http://paneuropeansuisse.forumgratuit.ch/forum

Revenir en haut Aller en bas

Re: démarage aprés lavage

Message  Panasix le Dim 1 Mai 2011 - 19:20

bluebird a écrit:
The Godzill@... a écrit:infos et vidéo sur les pompe TOTAL spécial moto ICI

Enfin une station pensée pour les deux roues Bien

Ca a l'air bien pensé, de plus dans la vidéo la pompe moto ne propose que du SP95, a quand sur les autoroutes ces pompes? Bien

Panasix

Nombre de messages : 906
Age : 55
Localisation : plailly / oise
Moto : Honda st 1300, année 2006 gris anthracite, Honda st 1300 2004 jaune
Date d'inscription : 23/10/2010

Voir le profil de l'utilisateur http://www.stepmotoguidage.fr

Revenir en haut Aller en bas

Re: démarage aprés lavage

Message  bluebird le Dim 1 Mai 2011 - 19:32

Panasix a écrit:...a quand sur les autoroutes ces pompes? Bien

Pourquoi, tu roule que sur autoroute toi? lol! sortir par la porte

_________________


https://picasaweb.google.com/chriggou
http://www.paneurosuisse.net

bluebird

Nombre de messages : 6979
Age : 49
Localisation : Vallorbe(Suisse)
Moto : Honda Pan European 1100St ABS/TCS de 1996 BLEU/noir


Date d'inscription : 31/03/2010

Voir le profil de l'utilisateur http://paneuropeansuisse.forumgratuit.ch/forum

Revenir en haut Aller en bas

Re: démarage aprés lavage

Message  Panasix le Dim 1 Mai 2011 - 19:46

Ca m'arrive pour aller rapidement d'un point A a un point B, je n'en suis pas fan pour autant mais j'avoue que c'est pratique oui

Panasix

Nombre de messages : 906
Age : 55
Localisation : plailly / oise
Moto : Honda st 1300, année 2006 gris anthracite, Honda st 1300 2004 jaune
Date d'inscription : 23/10/2010

Voir le profil de l'utilisateur http://www.stepmotoguidage.fr

Revenir en haut Aller en bas

Re: démarage aprés lavage

Message  bluebird le Dim 1 Mai 2011 - 19:48

Panasix a écrit:Ca m'arrive pour aller rapidement d'un point A a un point B, je n'en suis pas fan pour autant mais j'avoue que c'est pratique oui

Moi je trouve que ça fait des plats aux pneus lol!

_________________


https://picasaweb.google.com/chriggou
http://www.paneurosuisse.net

bluebird

Nombre de messages : 6979
Age : 49
Localisation : Vallorbe(Suisse)
Moto : Honda Pan European 1100St ABS/TCS de 1996 BLEU/noir


Date d'inscription : 31/03/2010

Voir le profil de l'utilisateur http://paneuropeansuisse.forumgratuit.ch/forum

Revenir en haut Aller en bas

Re: démarage aprés lavage

Message  Panasix le Dim 1 Mai 2011 - 20:00

C'est vrai, mais un petit tour a la Transvanoise de Bourg St Maurice en Juin dans les cols alpins va rapidement remédier a ça Smile

Panasix

Nombre de messages : 906
Age : 55
Localisation : plailly / oise
Moto : Honda st 1300, année 2006 gris anthracite, Honda st 1300 2004 jaune
Date d'inscription : 23/10/2010

Voir le profil de l'utilisateur http://www.stepmotoguidage.fr

Revenir en haut Aller en bas

Re: démarage aprés lavage

Message  bluebird le Dim 1 Mai 2011 - 20:25

Panasix a écrit:C'est vrai, mais un petit tour a la Transvanoise de Bourg St Maurice en Juin dans les cols alpins va rapidement remédier a ça Smile

Oui mais si tu as déjà un plat sur les pneus, tu vas le ressentir dans chaque virage une fois que tu arriveras sur l'angle.
J'ai eu ce problème sur une autre moto et c'était inconduisible. Pas de plaisir à rouler.

_________________


https://picasaweb.google.com/chriggou
http://www.paneurosuisse.net

bluebird

Nombre de messages : 6979
Age : 49
Localisation : Vallorbe(Suisse)
Moto : Honda Pan European 1100St ABS/TCS de 1996 BLEU/noir


Date d'inscription : 31/03/2010

Voir le profil de l'utilisateur http://paneuropeansuisse.forumgratuit.ch/forum

Revenir en haut Aller en bas

Re: démarage aprés lavage

Message  Panasix le Mar 3 Mai 2011 - 19:40

Christian, je n'utilise pas assez l'autoroute pour avoir un plat, mes pneus sont toujours bien ronds, j'ai rencontré ce problème de plat sur le pneu qu'une seule fois c'était sur ma première moto après le permis, à ce moment là je prenais l'autoroute tous les jours affraid

Panasix

Nombre de messages : 906
Age : 55
Localisation : plailly / oise
Moto : Honda st 1300, année 2006 gris anthracite, Honda st 1300 2004 jaune
Date d'inscription : 23/10/2010

Voir le profil de l'utilisateur http://www.stepmotoguidage.fr

Revenir en haut Aller en bas

Re: démarage aprés lavage

Message  maverick le Ven 6 Mai 2011 - 8:48

bluebird a écrit:
Panasix a écrit:Ca m'arrive pour aller rapidement d'un point A a un point B, je n'en suis pas fan pour autant mais j'avoue que c'est pratique oui

Moi je trouve que ça fait des plats aux pneus lol!

Surtout si on roule sur des oeufs... bon, c'était trop facile
sortir par la porte

maverick

Nombre de messages : 3119
Age : 65
Localisation : Bruxelles
Moto : R1200RT LC
Date d'inscription : 16/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: démarage aprés lavage

Message  Contenu sponsorisé Aujourd'hui à 11:13


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum