Bruit à l'avant ......mais ou ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bruit à l'avant ......mais ou ?

Message  Phiphi25 le Mer 18 Sep 2013 - 19:12


Bonsoir les Panistes ! Very Happy 

Une question concernant ma belle 1100 de 96 Bien 

Lors d'une sortie le week-end passé j'ai constaté un bruit à basse vitesse comme un frottement régulier cela semble venir de l'avt donc en rentrant après avoir mit la belle sur la centrale et sur-élevé la roue avt sur son support j'ai fait tourner la roue et là pas ce bruit à chaque tour de roue ???? bizarre ... par contre j'ai remarqué que le câble de compteur était endommagé on voit la gaine métallique et là je me demande comment il a pu se détériorer ainsi ?? à cet endroit mais il fait bien sa fonction , je me pose la question est ce lié ou ce bruit vient d'ailleurs ??

Je vais passer voir mon mécano prochainement mais si quelqu'un parmi vous à déjà rencontré ce genre de problème ??? Question  A+ et merci à vous ....

Phiphi25

Nombre de messages : 4671
Age : 53
Localisation : Haut Doubs
Moto :
Date d'inscription : 20/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit à l'avant ......mais ou ?

Message  yves le Mer 18 Sep 2013 - 19:39

bonsoir
ton pneu avant est il en bon état et son usure est elle régulière?
sur mon pr2 mal usé à l'avant et en fin de vie ,j'avais un bruit très prononcé qui ce diffuser dans la partie avant de la moto.
yves

yves

Nombre de messages : 137
Age : 57
Moto : pan european 1300
Date d'inscription : 04/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit à l'avant ......mais ou ?

Message  Phiphi25 le Mer 18 Sep 2013 - 20:04

Merci Yves pour cette piste Bien mon pneu est bon sans usure irrégulière mais je vais faire équilibrer la roue au k ou ? même si je ne pense pas que cela vienne de là , on verra . A+Smile 

Phiphi25

Nombre de messages : 4671
Age : 53
Localisation : Haut Doubs
Moto :
Date d'inscription : 20/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit à l'avant ......mais ou ?

Message  philou.&.no le Mer 18 Sep 2013 - 20:12

bonsoir , comme yve un pneus mal usé me rendait un bruit plutot prononcé en retourd via le carénage , mais a tu controlé que tes
machoirres de freins relache bien appres une préssions ou vois si le chamfrains est correcte sur les plaquettes , ou si tu aurrait
démonté ton carrénage regarde s'il ny a pas un mauvais emboittement quelques part .car si c'est ton pneus av il doit fairre un
bruit plus assourdissant qu'un sifflement. Wink 

philou.&.no

Nombre de messages : 4698
Age : 59
Localisation : dampremy (belgique)
Moto : plus de moto mais toujours la même passion .
Date d'inscription : 25/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit à l'avant ......mais ou ?

Message  bluebird le Mer 18 Sep 2013 - 20:40

Et tu est sûr que ça vient de devant?

_________________


https://picasaweb.google.com/chriggou
http://www.paneurosuisse.net

bluebird

Nombre de messages : 6979
Age : 49
Localisation : Vallorbe(Suisse)
Moto : Honda Pan European 1100St ABS/TCS de 1996 BLEU/noir


Date d'inscription : 31/03/2010

Voir le profil de l'utilisateur http://paneuropeansuisse.forumgratuit.ch/forum

Revenir en haut Aller en bas

Re: Bruit à l'avant ......mais ou ?

Message  pan european le Mer 18 Sep 2013 - 20:42

Phiphi25 a écrit: cela semble venir de l'avt
"Semble" mais contrôle aussi l'arrière au cas où.
Phiphi25 a écrit: ... par contre j'ai remarqué que le câble de compteur était endommagé on voit la gaine métallique
Idem sur ma 11. Je n'avais rien fait car le compteur fonctionnait mais au bout de quelques milliers de Km, le câble a casé. L'eau avait dû s'infiltrer pas cet endroit abimé. Je ne me rappel plus où c'était exactement.

_________________
A+
Christian.

Si vous nous envoyez un courriel, préciser votre pseudo.
------------------------------------------------------------------
Appel de phare d'une ST 1300 solo et d'un side K100 LT+Héchard Scope.
270 247 Km en ST 1100 ICI puis passage à la ST 1300 LA.

pan european
Admin

Nombre de messages : 18684
Age : 53
Localisation : Nogent sur Oise / France (Departement 60)
Moto : ST 1300 Noire de 09/2011.
BMW K100LT + Héchard Scope.
Date d'inscription : 22/11/2007

Voir le profil de l'utilisateur http://www.pan.european.free.fr

Revenir en haut Aller en bas

Re: Bruit à l'avant ......mais ou ?

Message  Phiphi25 le Mer 18 Sep 2013 - 20:43

Merci Philou pour ces infos Bien , alors je n'ai rien démonté dernièrement pour les plaquettes c'est correct et la roue tourne librement en fin de freinage pour en revenir au bruit je me suis mal exprimé en fait celui ci n'est pas permanent mais semble intervenir à chaque tour de roue à basse vitesse mais pas machine à l’arrêt et roue sur-élevé et rotation manuelle de celle ci Question à suivre.......

Phiphi25

Nombre de messages : 4671
Age : 53
Localisation : Haut Doubs
Moto :
Date d'inscription : 20/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit à l'avant ......mais ou ?

Message  pan european le Mer 18 Sep 2013 - 20:45

Peut être un roulement qui commence à mourir ? Avec le poids ça fait du bruit, à vide, rien ???

_________________
A+
Christian.

Si vous nous envoyez un courriel, préciser votre pseudo.
------------------------------------------------------------------
Appel de phare d'une ST 1300 solo et d'un side K100 LT+Héchard Scope.
270 247 Km en ST 1100 ICI puis passage à la ST 1300 LA.

pan european
Admin

Nombre de messages : 18684
Age : 53
Localisation : Nogent sur Oise / France (Departement 60)
Moto : ST 1300 Noire de 09/2011.
BMW K100LT + Héchard Scope.
Date d'inscription : 22/11/2007

Voir le profil de l'utilisateur http://www.pan.european.free.fr

Revenir en haut Aller en bas

Re: Bruit à l'avant ......mais ou ?

Message  bluebird le Mer 18 Sep 2013 - 20:46

Le bruit est constant à basse vitesse ou si c'est de temps en temps?

Peut tu décrire le bruit?

_________________


https://picasaweb.google.com/chriggou
http://www.paneurosuisse.net

bluebird

Nombre de messages : 6979
Age : 49
Localisation : Vallorbe(Suisse)
Moto : Honda Pan European 1100St ABS/TCS de 1996 BLEU/noir


Date d'inscription : 31/03/2010

Voir le profil de l'utilisateur http://paneuropeansuisse.forumgratuit.ch/forum

Revenir en haut Aller en bas

Re: Bruit à l'avant ......mais ou ?

Message  Phiphi25 le Mer 18 Sep 2013 - 20:47

bluebird a écrit:Et tu est sûr que ça vient de devant?
Quasiment ! quoi que avec le casque sur la tronche pas évident !! je vais rouler sans pour être sur geek 

Phiphi25

Nombre de messages : 4671
Age : 53
Localisation : Haut Doubs
Moto :
Date d'inscription : 20/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit à l'avant ......mais ou ?

Message  Phiphi25 le Mer 18 Sep 2013 - 20:53

pan european a écrit:Peut être un roulement qui commence à mourir ? Avec le poids ça fait du bruit, à vide, rien ???
Possible Pan , mais à vide pas de frottement à chaque tour de roue que j'entends par contre en roulant je persiste à croire que le câble de compteur est lié à ça depuis que j'ai constaté sa dégradation ..... mais c'est peut être tout autre chose , je vais rouler vendredi après le boulot jusque chez mon mécano le câble est de toute manière à changer rapidement ........... Merci à vous

Phiphi25

Nombre de messages : 4671
Age : 53
Localisation : Haut Doubs
Moto :
Date d'inscription : 20/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit à l'avant ......mais ou ?

Message  bluebird le Mer 18 Sep 2013 - 20:54

Et dire que je ne suis pas la pour t'aider Sad 

_________________


https://picasaweb.google.com/chriggou
http://www.paneurosuisse.net

bluebird

Nombre de messages : 6979
Age : 49
Localisation : Vallorbe(Suisse)
Moto : Honda Pan European 1100St ABS/TCS de 1996 BLEU/noir


Date d'inscription : 31/03/2010

Voir le profil de l'utilisateur http://paneuropeansuisse.forumgratuit.ch/forum

Revenir en haut Aller en bas

Re: Bruit à l'avant ......mais ou ?

Message  Phiphi25 le Mer 18 Sep 2013 - 20:59

bluebird a écrit:Le bruit est constant à basse vitesse ou si c'est de temps en temps?

Peut tu décrire le bruit?
Pas facile à décrire ce bruit Rolling Eyes comme je le dis plus haut au départ j'ai pensé que quelque chose frottait la roue mais pas en permanence mais à chaque tour de roue un léger bruit ! à première vue rien de grave toute la partie mécanique est ok à mes yeux (fatigués) !! c'est qu'elle plus toute jeune ma belle tout comme moi.

Je vais voir pour trouver le câble de compteur .... Merci Very Happy 

Phiphi25

Nombre de messages : 4671
Age : 53
Localisation : Haut Doubs
Moto :
Date d'inscription : 20/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit à l'avant ......mais ou ?

Message  Phiphi25 le Mer 18 Sep 2013 - 21:00

bluebird a écrit:Et dire que je ne suis pas la pour t'aider Sad 
Ouaih ! je crois que tu as beaucoup mieux à faire non ?? bonne route .

Phiphi25

Nombre de messages : 4671
Age : 53
Localisation : Haut Doubs
Moto :
Date d'inscription : 20/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit à l'avant ......mais ou ?

Message  bluebird le Mer 18 Sep 2013 - 21:05

Bien dommage que tu ne sois pas des nôtres.

Je passerais te voir après notre retour.

_________________


https://picasaweb.google.com/chriggou
http://www.paneurosuisse.net

bluebird

Nombre de messages : 6979
Age : 49
Localisation : Vallorbe(Suisse)
Moto : Honda Pan European 1100St ABS/TCS de 1996 BLEU/noir


Date d'inscription : 31/03/2010

Voir le profil de l'utilisateur http://paneuropeansuisse.forumgratuit.ch/forum

Revenir en haut Aller en bas

Re: Bruit à l'avant ......mais ou ?

Message  The Godzill@... le Mer 18 Sep 2013 - 21:10

j'avais un peu le même genre de truc ... un bruit de vibration juste au passage des 3000 et 400P tours/min ... et j'étais persuader que cela venais de l'avant .... mes plaquettes arrières étant mortes, je les change et plus de souci ....

j'ai aussi eu une espèce de vibration tremblement de la roue avant due à un pneu arrière neuf ... je croyais vraiment que le souci venais de l'avant ... une fois le pneu arrière bien rodé (passé les 100km) plus rien du tout...

la magie de la mécanique parfois ... mais quand on connais bien sa moto, rien de vraiment bien inquiétant ...

_________________
Le





The Godzill@...
Admin

Nombre de messages : 14881
Age : 38
Localisation : Entre Couvin et Chimay / Belgique
Moto : PAN EUROPEAN ST1300 de 2003 "Tower Silver Metallic" >>> "Pearl Coronado Blue"



***Power of Dreams***

Date d'inscription : 29/06/2008

Voir le profil de l'utilisateur http://my-pan-european.over-blog.com/

Revenir en haut Aller en bas

Re: Bruit à l'avant ......mais ou ?

Message  PanBreizh le Mer 18 Sep 2013 - 22:08

Phiphi25 a écrit:... j'ai constaté un bruit à basse vitesse comme un frottement régulier cela semble venir de l'avt
Prise de compteur ???

PanBreizh

Nombre de messages : 814
Age : 66
Localisation : St Brieuc (22)
Moto : Pan 1100 Cinquantenaire + Pan 1100 CBS Bordeaux 1997 + Side Choda 1100 Pan.
Date d'inscription : 06/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit à l'avant ......mais ou ?

Message  Phiphi25 le Jeu 19 Sep 2013 - 5:48

Merci Panbreizh , je pense comme toi mais sans certitude j'en saura plus cette fin de semaine .Very Happy 

Phiphi25

Nombre de messages : 4671
Age : 53
Localisation : Haut Doubs
Moto :
Date d'inscription : 20/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit à l'avant ......mais ou ?

Message  Contenu sponsorisé Aujourd'hui à 2:00


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum