questions pendant sa révision

Voir le sujet précédent Voir le sujet suivant Aller en bas

questions pendant sa révision

Message  miteria le Dim 17 Mai 2015 - 19:12

bonjour à tous.
ça fait un moment que je ne suis pas venu, désolé.
je suis en train de faire une grosse révision de ma pan ( échange plaquettes AV, filtres huile air, bougies, fluides huile eau cardan frein)   et j'ai quelques questions à vous poser.
je vous ai fait une vidéo, c'est plus facile à expliquer visible sur youtube: vidéo
- en faisant le filtre à air, j'ai vu une étiquette KN mais je vois pas de différence entre le filtre que je viens d'acheter et celui qui était en place jusqu'à maintenant.
- probleme de phare identique à ce fil de discussion: [ST1300] Voyant bleu de grand phare qui reste allumé j'ai changé l'ampoule >> aucun effet, commodo pareil, bidouillage des fils derrière le phare pareil. je veux voir donc le relais s'il reste collé, mais je ne le trouve pas ?
- et derniere question concernant le bridage, on ne voit pas bien dans la vidéo mais si quelqu'un peut me confirmer son débridage ?
merci. Very Happy
désolé pour la musique sur la vidéo, je n'ai pas fait gaffe en la faisant mais je pense qu'on entend suffisamment ma voix... j'ai surtout la flemme et pas le temps de la refaire Wink
vu que j'ai vendu mes voitures, la pan va (RE)devenir mon véhicule de tous les jours et nuits vu que je bosse la nuit aussi. donc le plus urgent concerne le phare. merci à tous. Bien

(la vidéo devrait être en ligne vers 19h25 environ)

miteria

Nombre de messages : 53
Age : 37
Localisation : 01160 Pont d'ain - Ain - Rhône-Alpes - France
Moto : 1300 Pan european 2005
1000 CBR F 95
Date d'inscription : 19/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: questions pendant sa révision

Message  philou.&.no le Dim 17 Mai 2015 - 20:08

bonsoir miteria ,1é pour ton filtre a air ce n'est pas un kn mais bien (origine) 2é je vois que tu n'a pas la tige pour soutenir le réservoir lever ou elle ce trouve
le long du chassis sur la gauche ??? 3é pour le relais https://servimg.com/view/11760427/438 4é pourquoi ne déconnecte tu pas ton couvercle de filtre a air 5é
le débridage (entre guillemet) ce trouve dans les cornets d'admissions sous l'injection (mais pour avoirs les 126 cv il te faut changer ton cdi ) et pour finir a tu
mis du wd40 dans ton commodo .
bonne fin de dimanche
philou

philou.&.no

Nombre de messages : 4695
Age : 59
Localisation : dampremy (belgique)
Moto : plus de moto mais toujours la même passion .
Date d'inscription : 25/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: questions pendant sa révision

Message  miteria le Dim 17 Mai 2015 - 21:04

merci philou
1) c'est bien ce qu'il me semblait pour le filtre à air.
2) la tige n'est plus la, c'est pour ca que je fais tenir le reservoir avec ce manche.
3) impec Wink
4) je n'arrivais pas à défaire le connecteur, je n'ai pas voulu forcer vu les galères que j'ai eu avec 2 vis... et j'ai pu passer le filtre comme ça. il y a plusieurs vis dont l'emprunte est HS des précédents propriétaires !! Evil or Very Mad Evil or Very Mad Evil or Very Mad par exemple je n'ai pas pu enlever la vis qui tient la banane gauche meme en coupant et en soudant la tete de vis !! la pâte a fini par plier et est devenue très faible. si j'y touche encore elle cassera. idem pour une vis du cache inférieur droit qui est pris dans le carenage latéral droit! Evil or Very Mad Evil or Very Mad Evil or Very Mad bref passons...
5) j'avais vu pour la bague de bridage mais je ne la vois pas. par contre je ne savais pas pour le CDI. je ne pense pas qu'il ait été changé.
6) pour le commodo, oui j'ai déjà mis du wd 40 dedans (dans les 2 meme). il ne me reste que la piste du relais à explorer.

merci Bien

miteria

Nombre de messages : 53
Age : 37
Localisation : 01160 Pont d'ain - Ain - Rhône-Alpes - France
Moto : 1300 Pan european 2005
1000 CBR F 95
Date d'inscription : 19/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: questions pendant sa révision

Message  philou.&.no le Dim 17 Mai 2015 - 21:34

Wink j'espère que tu pourra te dépanner avec c'est qq renseignement ,et pour ton cdi je ne crois pas qu'il ai été changer (regarde ici la pièce no 12 affraid )
http://www.bike-parts.fr/pieces-honda-detail-3953-13MCS2E1-ST1300A6-2006-F__3501-PAN+EUROPEAN+1300+ABS.html pour regagner les 26 cv qu'il
vous manque .

philou.&.no

Nombre de messages : 4695
Age : 59
Localisation : dampremy (belgique)
Moto : plus de moto mais toujours la même passion .
Date d'inscription : 25/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: questions pendant sa révision

Message  Greg_76360 le Dim 17 Mai 2015 - 22:28

Pour tes brides, on ne voit pas assez loin dans les pipes d'admission mais si cette pièce était présente crois moi tu la verrais car elle obstrue une bonne partie du conduit.
une photo

Greg_76360

Nombre de messages : 1281
Age : 41
Localisation : Pissy Poville
Moto : Pan 1300 de 09/2011 et 117 000 kms
Date d'inscription : 17/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: questions pendant sa révision

Message  miteria le Dim 17 Mai 2015 - 22:51

ah oui, donc la c'est sur, je ne les ai pas.
merci pour la photo.

miteria

Nombre de messages : 53
Age : 37
Localisation : 01160 Pont d'ain - Ain - Rhône-Alpes - France
Moto : 1300 Pan european 2005
1000 CBR F 95
Date d'inscription : 19/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: questions pendant sa révision

Message  tigroujean le Mar 19 Mai 2015 - 11:24

salut, pour ton petit probleme de phare et de temoin bleu au tableau de bord,

cela viens d'un contact derriere l'une des ampoules, juste demonter les ampoules de code/phare,
et resseré un peu et tres doucement avec une pince les connecteurs trois broches pour les ampoules H4
et avec un peu de produit special contact (ou de l'alcool a 90°).

j'ai de temps en temps le probleme qui ressurgi suivant les routes ou on roulent (les vibrations des pavés, par exemple),
je fais ce que je viens de dire plus haut et cela tiens un certain temps.

A+

tigroujean


tigroujean

Nombre de messages : 1166
Age : 56
Localisation : Basse-rentgen F-57570
Moto : pan1300 2005 118500kms
Date d'inscription : 05/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: questions pendant sa révision

Message  grey le Mar 19 Mai 2015 - 22:00

Miteria, tu as un MP....

grey & akeukoukou Wink

grey

Nombre de messages : 305
Age : 61
Localisation : France- 01 SAINT JEAN LE VIEUX
Moto : ST 1300 2015 bleue.
Date d'inscription : 20/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: questions pendant sa révision

Message  miteria le Mar 19 Mai 2015 - 23:56

@tigroujean
merci pour l'info. je n'ai pas encore eu le temps de regarder, mais je commencerai par la, c'est plus simple à vérifier. mais j'avais remplacé l'ampoule qui restait en phare par 2 autres, le problème restait. je verrai si en resserrant les cosses, ça y fait quelque chose.

@grey
salut voisin ! Smile
répondu.

miteria

Nombre de messages : 53
Age : 37
Localisation : 01160 Pont d'ain - Ain - Rhône-Alpes - France
Moto : 1300 Pan european 2005
1000 CBR F 95
Date d'inscription : 19/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: questions pendant sa révision

Message  miteria le Mar 28 Juin 2016 - 14:12

Salut à tous.
Retour après des problèmes de santé et de boulot, j'ai besoin de me changer les idées et de ressortir la pan qui n'a pas roulé depuis octobre...
Je reviens sur ce problème de phare toujours pas résolu, meme en échangeant les relais, resserrant les cosses, etc.... Ce que je constate:
- clé sur on >> phare (bleu) enclenché, action sur le commodo ne fait rien
- en jouant rapidement sur la clé pour passer de off à on et inversement, le phare (bleu) se coupe. Mais ne le fait plus en ce moment.
- action sur démarreur >> le phare (bleu) reste 90% du temps enclenché + 0 effet via commodo.
- en enlevant le relais de phare, les codes (vert) restent allumés et pas de phare donc normal.

- en cours de route, le phare (bleu) peut s'éteindre et rester en codes (vert). Si action sur le commodo, les phares (bleu) s'enclenchent et restent collés donc de nouveau bloqué....

A re-vérifier quand je serai rentré
- en enlevant l'ampoule de droite (gauche quand on est face à la moto) l'interrupteur du commodo fonctionne normalement pendant un certain temps avant de se recoller en position phare (de mémoire)

Est ce que quelqu'un aurait une piste ? Parce que la, je sèche. 2 relais différents qui produisent les mêmes causes, bizarre....
Merci.

miteria

Nombre de messages : 53
Age : 37
Localisation : 01160 Pont d'ain - Ain - Rhône-Alpes - France
Moto : 1300 Pan european 2005
1000 CBR F 95
Date d'inscription : 19/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: questions pendant sa révision

Message  XavDK le Mar 28 Juin 2016 - 18:40

J'ai aussi ce voyant bleu de plein phare qui s'allume de temps en temps quand je démarre, généralement après les grosses pluies. Dans ce cas je noie la cocotte de nettoyant contact électrique et c'est terminé. Mais peut-être que ton souci vient d'ailleurs.
L'électricité et ses mystères Suspect . Perso, j'ai le réglage électrique du phare qui s'anime constamment, à part débrancher la prise, je n'ai pas trouver de solution alors que j'ai tout démonté et remonté du contacteur au moteur. Je vais peut être mettre un interrupteur.

XavDK

Nombre de messages : 705
Age : 48
Localisation : 27 Gisors
Moto : 1300 ST 2004
Date d'inscription : 07/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: questions pendant sa révision

Message  Contenu sponsorisé Aujourd'hui à 2:58


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum